DSC: Heat Capacity and Latent Heat

Objective
The objective of this laboratory is for you to explore the heat capacity of materials due to atomic
vibrations and the latent heat of phase transitions, and how these properties can be used to provide

storage of thermal energy.

Preparation
Read the chapter from Haines on differential scanning calorimetry and the introductory sections of the
review on phase change materials (PCM).

Equipment

e Station for differential scanning calorimetry (DSC)

e Samples of graphite, SiC, paraffin wax, paraffin components (eicosane, tricosane, hexacosane),
bismuth, stearic acid, MgCl,-6H,0

e DSC Al pans and lids, and press for sample prep

e Computer, data-acquisition software, plotting and analysis software

Introduction

Knowledge of the heat capacity of materials and the latent heat of phase transitions is necessary to
understand the thermodynamics of materials and their phase transitions. For example, for
measurements at constant pressure (e.g., in an unsealed container at atmospheric pressure, as in the
current experiments), the change in enthalpy is given by the temperature integral of the heat capacity
and the change in entropy is given by the temperature integral of the heat capacity divided by
temperature. For most solids, at temperatures away from any phase transitions, the vibrations of the
atoms control the heat capacity. At a first order phase transition, the latent heat gives the difference in
enthalpy and entropy of the two phases.

Heat capacity and latent heat have many practical applications. For example, they are critical to
determining the potential of a material for the storage of thermal energy from sunlight. The question in
this case is how much heat energy can be stored in a material that is heated by sunlight to a temperature
different from ambient by a given amount. Latent heat, for example, is the amount of heat that must be
extracted from a volume of water at 0°C to permit it to freeze or which must be putin to a certain amount
of ice to make it melt. Both the latent heat and heat capacity can be useful in identifying unknowns or
for characterizing components of a mixture.

The heat capacity is the ratio of heat input into an object (for example in Watt seconds) to the
temperature increase that results. The calorimeter works by very precisely applying power to the object



(in Watts) and very precisely measuring the temperature change (in Kelvin) per unit time and per unit
mass of the object. Because it is convenient to load the sample in a container and because the heat
capacity is an “extensive quantity” (i.e. how much heat is required to produce a given temperature change
depends on how much material is present), it is convenient to compare the sample in its container to an
identical but empty container. The difference represents the heat absorbed by the sample rather than
the sample plus the container. By knowing the mass of sample you put in the container, you can
determine the specific heat capacity, which is taken per unit mass. Thermodynamically the specific heat
capacity is:
T dS
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In other words, it is the change in entropy of the material per unit temperature change multiplied by the

temperature per mole of material.

The latent heat represents the change in the internal energy of a solid when passing from one phase to
another. This can be a combination of a change in energy (for example, bond energy) and a change in
entropy (for example, vibrational or configurational entropy). This value depends upon many factors in a
given material. Note that because materials are liquids at higher temperatures than solids, the TS term
must favor the liquid because as the temperature increases the entropy terms dominate, and the zero
temperature energy of the solid (the bond energy, for example) must favor the solid. Thus, the energy of
a solid is lower than the energy of a liquid while the entropy of the liquid is higher than the entropy of the
solid.

Finally, note that if you supply heat to a solid at a constant rate then you would expect to see a linear
increase in temperature if the specific heat capacity were constant and no phase transition was occurring.
In your report for this laboratory determine the heat capacity for the specific materials (see below)
as a function of temperature for each material from the relationship of heat flow to temperature (the
derivative dQ/dT). Discuss the implication for relative dependences of entropy on temperature for
different materials (why one material might have a different entropy compared to another).

If you measure the heat flow into a material during a phase change you will find heat flowing in at a
constant temperature during melting and heat flowing out of the material at constant temperature
during freezing. The amount of heat absorbed would be the area under the peak in heat flow relative to
the well-behaved (at least sort of) background due to the heat capacity of the solid. In your report,
account for the heat capacity of the solid (it may change from one phase to another) as best you can
and then estimate the amount of heat absorbed or given off in the phase change. This should be the
latent heat. Compare your value with the literature.

If you observe any of the following behaviors please explain them as much as possible: (1): a change in
the heat flow vs. temperature plot from the first cycle to following cycles, (2) the nature of any second
peak you observe that is not the main melting/freezing phase transformation (if any) — you need not
explain the origin of this peak but note the latent heat associated with it.

When you measure the heat flow as a function of temperature you may find hysteresis between the two
peaks (freezing and melting) when you cycle the temperature of the calorimeter through the phase



transition. You may want to measure the sample at different heating rates to assist in understanding

this behavior. If you observe such hysteresis in your report, briefly explain why this hysteresis occurs.

You may want to consider things like thermal conductivity of the system and nucleation of new

phases.

Session 1: Debye heat capacity and the latent heat of phasetransitions

Measure the heat capacity of graphite and SiC as a function of temperature; analyze in
terms of the Debye temperature

Measure the latent heat of the solid-liquid transformation of Bi, paraffin, stearic acid and
MgCl,:6H,0 for both heating and cooling. Choose the upper temperature range sensibly (i.e., what
are the respective melting temperatures?). Discuss the entropy and enthalpy of the first-order
phase transitions. Measure the phase transition of MgCl,:6H,0. How do observed
melting/solidification temperatures and latent heats compare to literature values?

Analyze the potential of each material for storing thermal energy on a per mass basis and a

per volume basis.

Session 2: Accuracy and precision in scanning calorimetry

For measurements of the latent heat of first-order phase transitions, how does changing the
scanning rate change the results? Why? Are the uncertainties different for Bi compared to
stearic acid? What about the other materials? Are the results for latent heat the same in

heating and cooling? Why or why not?

For measurements of heat capacity, how does changing the scanning rate change the results?
Do some materials or loading methods give more accurate results than others do?

Instrument procedures

DSC data acquisition

1.

Log on to the computer station using your NetID and password.

Under Start -> All Programs -> PYRIS Software, launch Pyris Manager.
Click Jade DSC @
Ay (e

In the Method Editor, enter Sample ID, Operator ID, and any comments. Enter the samplemass.

If a baseline (used for heat capacity analysis) is being run, leave this box blank. Under File
Name, click browse. Go to C:\Program Files\PerkinElmer\Pyris\Data and click MSE 307. Go into
the folder for your lab day and group. Choose an appropriate file name and click Save.



8.

Under the Initial State tab, change the Initial Temp to a value appropriate for your experiment.
We will discuss this in lab. Leave the Y initial at 20.00 mW.

In the Program tab, tailor your program to obtain the desired data. Typically, you will want to
begin witha 2-minute isothermal hold, andthen begin heating. Minimum and maximum
temperatures for the DSC units are -120 and 450°C, respectively. The range of heating and cooling
rates is 5-100°C/minute.

Remove the inner and outer lids of the DSC using tweezers. Make sure a reference pan is
present in the furnace. Add the sample pan, making sure the sample pan is centered on the
small circular platform. Replace the inner and outer lids. Make sure the nitrogen gas is turned on

before you start heating the sample.

.

If everything is set the way you want it, click to start the run.

Analysis of heat capacity data

1.

To determine heat capacity of a material on this DSC, you must first perform a baseline run. A
baseline run will determine the small errors in the differential measurements of the heat capacity
of the system (furnace, pans, air, etc.) and will be subtracted from the sample data. Place an
uncrimped, empty pan and lid in the furnace, along with a (crimped) reference pan.

Using the Method Editor, set up your program exacly how you plan on setting up the sample
program. Save the method file by clicking File-> Save Method As and selecting your group’s
folder. Give the file a name such as “Graphite-baseline” and save. Then, run the program.

After the program has run, take out the empty pan and lid and weigh 10-20 mg of material into
the pan. Place the lid on, crimp the sample and place it back in the DSC. Execute exactly the

same program, but add the sample mass and change the file name.

After your sample program has run, a Data Analysis window should be open with your data curve.

In the upper toolbar, click the Add Curve button (|) and add your baseline data.

With the sample data curve highlighted, go to Math -> Subtract and click the baseline curve.
The resulting curve is the data for just the material.

Click Calc -> Delta Y. Change the X location of the right limit to the temperature at which you
want to know the heat capacity.

Calculate the heat capacity using Co = AY/(m B), where m is the mass of the sample in milligrams
and B is the heating rate of the sample in degrees C per second.

Save your data file. Also, click File -> Export Data -> ASCIl format and save. This will create a .txt
file that can be opened with any spreadsheet program.

Analysis of latent heat data

1.

No baseline is required for latent heat measurements. Weigh 10-20 mg of material into an empty pan. Place



the lid on top, crimp and place in the DSC along with a reference pan.

2. In the Method Editor — Sample Info tab, insert sample info as before. For latent heat analysis,
heating runs should begin about 50°C below the melting point of the material, hold at that
temperature for 2 minutes, and then begin heating. Heating should continue to 50°C above the
melting temperature, and then hold again for 2 minutes. For best results, cool the sample atthe
same rate as heating, again to 50°C below the melting point.

3. One curve will be present after data acquisition is complete, but only one section can be
analyzed at a time. Save your data file before analyzing. Go to Curves -> Heat Flow, and select either
the heating or the cooling section of the curve. Click Calc -> Peak Area. Change the left and right
limits to a point on either side of the endo/exothermic peak. Choose these points such that they
lie on a flat portion of the curve, before the peak. Check the onset and end boxes, and if the molar
mass is known, check the kJ/mole box and insert the value.

4. Click Curves -> Heat Flow, and select the other curve for analysis. Remove the first curve and
repeat the process.

5. When finished, load both curves back onto the plot and export to ASCII data.

Shut down

When you are done using the DSC for the day, exit out of Pyris Manager and tell the TA. Do not turn off
the DSC, intercooler, or gas regulator. Transfer all of your ASCII files and any screen shots or other files

either onto a USB memory stick or via email, Box, Google Docs, etc. Take your sample out of the DSC and
place it in the provided sample trash bin.
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